Web offline

Este debate contiene 105 respuestas, tiene 30 mensajes y lo actualizó  Stargazer hace 1 mes, 2 semanas.

Viendo 10 publicaciones - del 11 al 20 (de un total de 106)
  • Autor
    Publicaciones
  • #72506


    virgin_steele
    Participante

    Cada vez fallan mas post

    Ademas de verdad. Ahora son casi mas los topic que fallan que los que rulan.

  • #72510


    campbell
    Participante

    Esta noche se pondrán a ello. Esperamos que surta efecto.

    Empresa de Hosting de Hellpress
    0:30 a.m

  • #72531


    tintxu
    Participante

    No se si tendrá que ver, pero va lentisimo el foro

  • #72532


    Hellpress
    Participante

    No tiene que ver.

    En fin, el problema no era el que pensábamos. Seguimos investigando.

  • #72534


    tintxu
    Participante

    cierto, ahora va mejor.

    Igual era problema mio, aunque me pasaba solo aqui

  • #72542


    tintxu
    Participante

    Ya he entrado en algun post que no podia

  • #72543


    Hellpress
    Participante

    Vamos a ver si la solución se mantiene.

  • #72604


    Buddy
    Participante

    Ya sé que es una chorrada pero los colores de los textos del foro se han quedado un poco claros a raíz del problema este.

  • #72670


    m6
    Participante

    Eso me pasaba antes cuando llevaba tiempo metido en el foro pero sin actividad.

    As if the gods were bored with peace in our hearts
    and their fingers are itchy

  • #72706


    virgin_steele
    Participante

    Ya sé que es una chorrada pero los colores de los textos del foro se han quedado un poco claros a raíz del problema este.

    Ayer los colores de los textos estaban mas claretes. Hoy los vuelvo a ver ya como antes.

Viendo 10 publicaciones - del 11 al 20 (de un total de 106)

Debes estar registrado para responder a este debate.