Web offline

Este debate contiene 103 respuestas, tiene 28 mensajes y lo actualizó  Hellpress hace 3 años, 4 meses.

Viendo 10 publicaciones - del 91 al 100 (de un total de 104)
  • Autor
    Publicaciones
  • #157334


    Joeymes
    Participante

    Otro error que sucede a veces, aunque no es “problemático”, porque se soluciona al hacer F5 pero es muy feo

    Database Error: Unable to connect to the database:Could not connect to MySQL

  • #157337


    Triptych
    Participante

    Pues esta mañana a mi me iba perfecto el foro, y desde esta tarde me va muyyyyy lento. Tarda muchisimo en entrar y cuando se consigue la mitad de las veces que voy a meterme en algun hilo por ejemplo se queda pensando un rato y muchas veces al final sale lo tipico :

    La conexión ha sido reiniciada

    La conexión al servidor fue reiniciada mientras la página se cargaba.

    El sitio podría estar no disponible temporalmente o demasiado ocupado. Vuelva a intentarlo en unos momentos.
    Si no puede cargar ninguna página, compruebe la conexión de red de su equipo.
    Si su equipo o red están protegidos por un cortafuegos o proxy, asegúrese de que Firefox tiene permiso para acceder a la web.

  • #157340


    José Miguel Gómez
    Participante

    A mí también me va bien ahora.

  • #157343


    Triptych
    Participante

    A mí también me va bien ahora.

    Soy el unico al que le va de culo el foro desde esta tarde? :blink:

  • #157344


    asylum
    Participante

    A mí me iba mal ayer por la noche, pero estuve hablando con otros usuarios y les iba bien.

    ENEMIES OF METAL, YOUR DEATH IS OUR REWARD!

  • #157345


    Triptych
    Participante

    A mí me iba mal ayer por la noche, pero estuve hablando con otros usuarios y les iba bien.

    Soy el unico pringao entonces parece :(

    Preferia cuando no cargaba a la primera la pagina, pero se daba a F5 y ya iba todo perfecto. Ahora no hay manera. Alguien que entienda y sepa que puede ser?

  • #157346


    asylum
    Participante

    Prueba a quitar el proxy de Firefox (no sé si es buena o mala idea) pero lo leí por ahí y me va bien.

    ENEMIES OF METAL, YOUR DEATH IS OUR REWARD!

  • #157348


    Triptych
    Participante

    Prueba a quitar el proxy de Firefox (no sé si es buena o mala idea) pero lo leí por ahí y me va bien.

    Me pasa lo mismo tanto en Firefox como en Chrome, que son los dos que utilizo.

  • #157349


    asylum
    Participante

    Ni puto caso que seguramente he dicho una tontería.

    Triptych, buscando por ahí he leído un tutorial al respecto: Borrar temporales de Windows y reiniciar. Prueba a ver.

    ENEMIES OF METAL, YOUR DEATH IS OUR REWARD!

  • #157393


    Triptych
    Participante

    Ni puto caso que seguramente he dicho una tontería.

    Triptych, buscando por ahí he leído un tutorial al respecto: Borrar temporales de Windows y reiniciar. Prueba a ver.

    Hoy probe y me va perfecto y rapido sin haber tocado nada ni hecho nada :blink: Misterios de la informatica. Si me vuelve a fallar vuelvo a pegar el coñazo por aqui.

    Gracias de todos modos asylum.

Viendo 10 publicaciones - del 91 al 100 (de un total de 104)

Debes estar registrado para responder a este debate.